безопасность

17 июля 2017
0 комментариев

В Chrome 56 и выше будет появляться предупреждение о проблемах с безопасностью на сайте не использующих протокол HTTPS

С января 2017 г. страницы, на которых Вы не используете протокол HTTPS и собираете данные кредитных карт или пароли, будут помечаться в браузере Chrome версии 56 или более поздней как небезопасные.